VWSとは フォーラム Lightning Ligthning Advanced Unit (Free) プラグインの有効化を開始 できません

このトピックには1件の返信が含まれ、2人の参加者がいます。4 週間、 1 日前 Vektor,Inc さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #13662

    mota
    参加者

    次の必須プラグインは現在、停止中です: Ligthning Advanced Unit (Free)
    プラグインの有効化を開始 |

    何度試しても有効化にできなくなりサイトの表示が崩れていまいました。

    #13665

    Vektor,Inc
    キーマスター

    Advanced Unit は廃止・停止されます。

    Lightning 6.0 をリリースしました

    Advanced Unit の機能はLightning本体に入っていますが、表示が崩れるというのはどういう状態でしょうか?

    ・問題のテーマ・プラグインのバージョン
    ・選択しているデザインの種類
    ・拡張デザインスキンであればバージョン

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。