フォーラムへの返信

14件の投稿を表示中 - 1 - 14件目 (全14件中)
  • 投稿者
    投稿

  • miche
    参加者

    【解決しました】
    RICkさま
    ありがとうございます。

    画像設定できました!

    ◎ ライトニングプロのホームページに飛ぶは、スライドショーがデフォルト状態を確認して
    対処します。
    ありがとうございました。


    miche
    参加者

    【解決いたしました】

    Vector.inks様、RICK様、Kurudrive様

    アドバイスを頂いていたのに今に報告で申し訳ございませんっ。

    結局のところ、私ではさっぱりハードルが高くて有料で設定をしてもらいました。

    アドバイスをご親切に頂いていたのに、身にならず申し訳ございませんっ。

    また、アドバイスを求めると思いますが、どうぞ懲りずにご指導いただければです。

    ありがとうございました_(__)_


    miche
    参加者

    【解決いたしました】
    RICKさま

    毎度毎度はやいご回答をいただいてありがとうございます。
    サクッと変更できました!!

    ありがとうございます

    返信先: トップページの画像リンクについて #19088

    miche
    参加者

    【解決しました】

    RICK様

    ありがとうございますっ

    ご指示どうりにしましたら、設置できました!!

    頭ではどうゆうことなのか、まだ理解できてませんが、、、。

    まずは設置できて嬉しいですっ。

    長々のお付き合い、ありがとうございましたm(_ _)m m(__)m

    返信先: トップページの画像リンクについて #19083

    miche
    参加者

    RICKさま

    アドバイスをありがとうございますm(_ _)m
    アクセシビリティモードが有効になってたので無効が表示されてるようにしました。

    が、ウィジェットは動かせるのですが、固定ページ→編集で作成しましたクラシックブロックスタイルの2カラムより作成したバナーがやはり一番下で上に移動する手段がわからずです。

    わかってなくてすみませんっ。

    返信先: トップページの画像リンクについて #19054

    miche
    参加者

    RICKさま

    この度はお世話になっております。

    アドバイスをありがとうございました。

    VK固定ページウィジェットの表示が間違っているのかして

    順番が変えられないのです。

    すみませんっ。表示の仕方を教えてくださいませっ。

    返信先: トップページの画像リンクについて #18996

    miche
    参加者

    RICK様
    いつもアドバイスをいただいてありがとうございます。

    ワードプレスの裏画面から2カラムでできました!

    が!!!

    プレビューを見ると、一番下の欄に表示されてしまします。

    ヘッダー下の1.LTG全幅見出し→2に作成した画像を配置→3.LTGメディアポストという順番にしたいのです。

    現在作成した画像がLTGメディアポストの下に配置されていて上に移動ができないのです。

    ぜひアドバイスくださいませ

    返信先: ヘッダー上部右上について #18604

    miche
    参加者

    【解決しました】
    RICK様

    何度も申し訳ございませんっ。
    反映されましたっ。
    私のパソコン調子が悪いのか??

    ご迷惑をおかけいかけました。

    ありがとうございましたっ。

    返信先: ヘッダー上部右上について #18603

    miche
    参加者

    RICK様
    お世話になっております。

    アドバイスをありがとうございます。
    頂いた画像の様にリンクアドレスも、まんま真似して反映されるか試したのですが
    表示されずなんです。

    ライトニングプロを使用しています。

    返信先: LTG PR コンテンツについて #18602

    miche
    参加者

    【 解決いたしました。】
    今日わでございます。
    連日にお世話になっております。

    RICK様 、Vector様 リンクボタンの事お恥ずかしいながら
    初歩的な事でプレースホルダーというのが原因でして、入力したら
    反映されました!

    パソコンスクールに行っても解決しなかったんです、、、。

    ありがとうございましたー(ーー)ー

    返信先: LTG PR コンテンツについて #18560

    miche
    参加者

    Vector.incさま

    ご回答いただいてありがとうございます。

    私のお伝えの仕方が悪くて申し訳ございませんっ。

    【詳しくはこちら】はリンクボタンの事でした。

    表示されないのです_(..)_

    返信先: LTG PR コンテンツについて #18541

    miche
    参加者

    RICKさま

    早速のアドバイスをありがとうございます。1日がかりで解決の取り組んでたのですが
    こんなに早く解決するなんてっっ。ありがとうございますっっ。

    ただ、【詳しくはこちらへ】のボタンや文字も表示されないのです。

    VK All in One Expansion Unit に付属の VK Blocks に
    それっぽいブロックが用意されているようなのでそれを使用するという選択肢もある 

    今はウィジェットでいけそうなので必要だ!と思ったときにまた投稿をさせてくださいませ。


    miche
    参加者

    解決しました!

    トップページ上部エリアの3ブロックカスタマイズを削除したら消えました。

    お世話になりました。


    miche
    参加者

    アドバイス頂きました、お二人様ありがとうございました。

    ライトニングペールからライトニングプロに戻す事ができましたが

    外観→カスタマイズ画面では上部画面が真っ白になっていてヘッダーやメニューが消えてしまったままなのですが、

    ワードプレス画面のサイト表示からは正常なのです。

14件の投稿を表示中 - 1 - 14件目 (全14件中)