VWSとは フォーラム Lightning [ 解決済 ] VK Legacy Notice インストールできない。

[ 解決済 ] VK Legacy Notice インストールできない。

  • このトピックには3件の返信、3人の参加者があり、最後にmomoにより2週、 5日前に更新されました。
4件の投稿を表示中 - 1 - 4件目 (全4件中)
  • 投稿者
    投稿
  • #41709

    麗敏カク
    参加者

    こんにちは。

    マイアカウントに「古い機能は来年以降削除される可能性があります!」あったため、プラグインの使い方に沿ってプラグインVK Legacy Noticeをインストールしたいのですが、

    ********************************
    下記よりダウンロードしてインストールしてください。
    0ファイル
    ********************************
    になっていて、インストールができません。

    解決方法を教えていただけないでしょうか。

    Attachments:
    You must be logged in to view attached files.
    #41720

    momo
    参加者

    私もダウンロードしようとしたら同じ状況でした。
    多分古い機能は使ってないとは思うので、不要なのですが。

    #41721

    Vektor,Inc
    キーマスター

    ご報告ありがとうございます。
    アップしたおしましたのでご確認くださいませ。

    弊社製テーマ・プラグインで古い機能を使用していると警告するプラグイン VK Legacy Notice を公開しました。

    #41738

    momo
    参加者

    なんと、古い機能は使ってないと思っていたのに、四ヶ所も指摘されて、全部直しました。
    気のせいか?
    グーグルスピードテストも少し向上しました。
    これはよいプラグインを作られましたね。

4件の投稿を表示中 - 1 - 4件目 (全4件中)
  • このトピックに返信するにはログインが必要です。