[ 解決済 ] ワードプレス5.7にアップグレードするとエラーになる

VWSとは フォーラム バグ報告と提案 [ 解決済 ] ワードプレス5.7にアップグレードするとエラーになる

[ 解決済 ] ワードプレス5.7にアップグレードするとエラーになる

  • このトピックには2件の返信、3人の参加者があり、最後に対馬 俊彦により1週、 6日前に更新されました。
3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #50321

    宏樹菅原
    参加者

    投稿前に以下の点を確認ください

    ■ よくある質問ページに関連の記載がないか確認してください。

    ■ テーマ・プラグインは全て最新版で確認してください。

    ■ 子テーマをご利用の場合は親テーマに変更して症状が改善するか確認してください。

    ■ 関連しそうなプラグインを一つづつ停止して症状が改善するか確認してください。

    ■ 症状が発生するブラウザ :

    ■ 利用テーマとバージョン :

    ■ 質問内容:
    ワードプレス5.7にアップグレードしたらエラーメッセージが表示されます。
    解決方法ありますか?
    ライトニングで制作したホームページすべてが同じエラーメッセージです

    Attachments:
    You must be logged in to view attached files.

    該当URL : https://*********

    ※該当URLはフォーラムライセンスが有効のユーザーにのみ表示されます

    #50324

    DRILL LANCER
    モデレーター

    Lightning Advanced Slider は現在非推奨なので削除してください。
    FTP or ファイルマネージャーから削除すれば OK です。

    #50325

    対馬 俊彦
    参加者

    古いプラグイン Lightning Advanced Slider が残っていることが原因のようです。

    https://osoujibuddy.com/wp-admin からダッシュボードにログインして、
    このプラグインを無効化すれば解決すると思います。

    【追記】すみません、回答がダブってしまいました。

    • この返信は1週、 6日前に対馬 俊彦が編集しました。
3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • このトピックに返信するにはログインが必要です。