VWSとは フォーラム Lightning [ 解決済 ] バージョン 1.5.0 から更新できない

[ 解決済 ] バージョン 1.5.0 から更新できない

このトピックには1件の返信が含まれ、2人の参加者がいます。2 ヶ月、 3 週間前 Vektor,Inc さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #17609

    nizatoy
    参加者

    Lightning Proバージョン: 1.3.8
    を利用しています。

    「新しいバージョンが利用可能です。」とメッセージが表示されますので、更新マークをクリックしますと
    \\\
    更新があります
    新バージョンの Lightning Pro が利用できます。バージョン 1.5.0 の詳細を表示する。このテーマは自動更新に対応していません。
    \\\
    という画面になります。

    詳細をクリック → 1.5.0 以降を、どこぞからダウンロードして更新できますか?
    まだ、購入ダウンロードしたばかりではあります。

    #17612

    Vektor,Inc
    キーマスター

    外観 > カスタマイズ 画面 Lightning ライセンスキー 欄に
    VWSのマイアカウントページに記載のライセンスキーを入力して保存してください。

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。